Alle Kategorien
Suche

Kassenbericht mit Excel erstellen

Kassenbericht mit Excel erstellen3:56
Video von Peter Oliver Greza3:56

Als Selbstständiger, Existenzgründer oder Unternehmer müssen Sie in der Regel ein Kassenbuch führen, das den Anforderungen des Finanzamtes entspricht. Es gibt auf dem Markt eine Vielzahl an Softwares, die den Grundsätzen ordnungsgemäßer Buchführung (GoB) entsprechen und für die verschiedenen Buchhaltungsarbeiten genutzt werden können. Zur Aufzeichnung und Führung einer ordnungsgemäßen Kassenbuchhaltung können Sie zunächst das Excelprogramm nutzen und Ihre Kassenbelege einfach monatlich zu einem Kassenbericht zusammenstellen.

Was Sie benötigen:

  • Excel-Programm
  • Kassenbelege
  • Buchhaltungskenntnisse
  • Excel-Kassenblattvorlage
  • Kassenbuch

Der Excel-Kassenbericht

  • Im Internet finden Sie Möglichkeiten an einen vorgefertigten Kassenbericht zu gelangen, wo anschließend nur noch Ihre Belege eingetragen müssen. Diese Vorlagen sind aber zum Teil kostenpflichtig.
  • Ein mit Excel erstellter Kassenbericht ist ideal, um das Kassenbuch für den Steuerberater ordentlich vorzubereiten.

Vorarbeiten für Buchhaltungsarbeiten anhand vorhandener Kassenbelege

Zuvor sollten von Ihnen noch folgende Arbeiten erledigt werden:

  • Sie sollten Ihre gesammelten Kassenbelege nach Datum und Monat sortieren, auf Vollständigkeit überprüfen und für die Bearbeitung bereitlegen.
  • Nach Wunsch können Sie Ihre Kassenbelege bereits mit einem roten Stift nummerieren und dann in den Kassenbericht des jeweiligen Monats eintragen.

Kassenbericht selber mit Excel erstellen

Wenn Sie eine einfache Kassenbuchführung wünschen, können Sie mit Ihrem Excelprogramm ein Kassenblatt als Tabellenblatt anfertigen, das speziell Ihren Anforderungen entspricht. Mit einer entsprechenden Formel haben Sie schnell und zuverlässig den aktuellen Kassenendbestand auf Ihrem Rechner und wissen somit, mit welchem Betrag Sie aktuell Ihre Ausgaben erledigen können. Nach der jeweiligen Monatsbearbeitung muss der Kassenbericht mit Datum und einer gültigen Unterschrift versehen werden. Sie sollten zumindest Grundkenntnisse in Excel beherrschen oder von einem Fachmann das Tabellenblatt anfertigen lassen, sodass Sie dann nur noch die regelmäßigen fortlaufenden Kassenbelege in die entsprechenden Rubriken bzw. Zellen einzutragen haben.

  1. Geben Sie zunächst Ihrem Tabellenblatt den Namen „Kassenbuch“ und speichern Sie dieses in Ihrem gewünschten Ordner am PC ab. Lassen Sie anschließend die Seitenansicht anzeigen und blättern Sie in der Ansicht.
  2. Sie können die Layouteigenschaften nun so verändern, dass die Tabelle auf einem DIN-A4-Blatt im Hochformat gedruckt werden kann. Auf Wunsch können Sie die Kopfzeile entfernen und nur als Fußzeile den Namen des Tabellenblatts und die aktuelle Seitenzahl einblenden. Die Tabelle sollte so skaliert werden, dass die Tabelle auch auf eine Druckseite passt. Überprüfen Sie den Ausdruck und drucken Sie die angelegte Tabelle aus.
  3. Lassen Sie sich die Seitenansicht nochmals anzeigen und verändern Sie die Seitenränder und eventuell auch die Spaltenbreiten so, dass die Tabelle in ihrer gesamten Breite auf eine Seite passt. Zur Kontrolle die ergänzte Tabelle erneut ausdrucken.

Kassenaufzeichnung als Spalten anlegen

  • Sie können das Tabellenblatt oben zunächst mit der Firmenbezeichnung und dem aktuellen Monat beschriften. Hier spielt es noch keine Rolle, in welche Spalte bzw. Zelle Sie Einträge vornehmen, da noch kein Bezug auf die Zelle und Nummerierung genommen wird.
  • Wenn gewünscht, können die Monatsanfangsbestände, Monatsendbestände sowie Summen von Eingang und Ausgang im Tabellenkopf als Tabellenbereich angelegt werden.
  • Nun sollten Sie den alten Kassenbestand eintragen. Im nachfolgend beschriebenen Beispiel wurde in der Zelle G5 die Summe von 200,00 Euro als alter Kassenbestand beispielsweise eingetragen. Diese Zelle G5 dient somit als Bezugszeile für die weiteren Kassenendbestände.

Spaltenbezeichnungen an Kassenbericht vornehmen

  1. In der Zeile 6 können Sie nun die einzelnen Bezeichnungen für die Ein- und Ausgabenbelege eintragen und mit entsprechender Schriftgröße und Schriftart gestalten.
  2. Unter A ist die Spaltennummer jeweils bereits vom Excelprogramm vorgegeben.
  3. Sie können  folgende Einteilung wahlweise vornehmen: B für Einnahmespalte, C für Ausgabenspalte, D für das Datum, E für Beleg-Nr., F für Textbezeichnung, G für den jeweiligen Endbestand und, wenn gewünscht, H für Kontierungsvermerke oder MwSt.-Angaben. Eine Spalte für den MwSt-Satz ist für die meisten Unternehmen hilfreich, außer die Firmen wählten die Kleinunternehmerregelung, wonach dann eine Umsatzsteuerberechnung an Kunden ausgeschlossen ist.

Formel für Kassenendbestand richtig eingeben

  • Damit Sie den aktuellen Kassenendbestand stets nach der jeweiligen Eintragung des Kassenbeleges angezeigt bekommen, muss der Anfangsbestand plus Einnahmen abzüglich Ausgaben den tatsächlichen Kassenbestand ergeben.
  • Wenn Sie unter Ausgaben in Zeile 10 und 11 die Ausgabensumme in der jeweiligen Höhe von 10,00 Euro eingeben, müssen Sie die Endbestände von 190,00 Euro bzw. 180,00 Euro (ausgehend vom ursprünglichen Kassenendbestand in Höhe von 200,00 Euro) erzielen. Dazu müssen folgende Formeln in der Spalte „Endbestand“ als Zelleintrag eingegeben werden:
  • Formel 1 für Zeile 10: =WENN(ODER(B10>0; C10>0); G5 + B10 - C10;““), Resultat: Bestand neu 190,00 Euro.
  • Formel 2 für Zeile 11: =WENN(ODER(B11>0; C11>0); G10 + B11 - C11;““), Resultat: Bestand neu 180,00 Euro.
    Haben Sie allerdings die Spalten oder Zellbereiche in anderer Form angeordnet, müsste die Formel dementsprechend angepasst werden.  
  • Die zweite Formel kann für weitere Zeilen durch "Ziehen" kopiert werden. Die erste Formel ist erforderlich, da sie Bezug auf den Anfangsbetrag von 200,00 Euro in der Zelle G5 nimmt.  

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos