Alle Kategorien
Suche

Kniffel-Vordruck - so erstellen Sie ihn in Excel

Wenn Sie das Würfelspiel Kniffel spielen wollen und keine Vordrucke besitzen, können Sie in Excel in wenigen Schritten einen eigenen Kniffel-Vordruck erstellen. Wenn Sie die Ergebnisse des Spiels direkt in Excel sehen wollen, können Sie zusätzlich einige Formeln einfügen, damit die Ergebnisse automatisch zusammengezählt werden.

Sie können einen Kniffel-Vordruck auch in Excel erstellen.
Sie können einen Kniffel-Vordruck auch in Excel erstellen.

Was Sie benötigen:

  • Microsoft Excel oder OpenOffice

So erstellen Sie einen Kniffel-Vordruck mit Microsoft Excel

Einen Kniffel-Vordruck können Sie mithilfe des Tabellenkalkulationsprogramm Excel von Microsoft in wenigen Schritten erstellen.

  1. Öffnen Sie zuerst Microsoft Excel, um eine neue Tabelle zu erstellen.
  2. Der klassische Kniffel-Vordruck ist immer für eine Person und kann für vier Spiele genutzt werden. Dies bedeutet, dass Sie fünf Spalten benötigen. Die erste Spalte ist für die Bezeichnungen der zu würfelnden Ereignisse und die anderen vier Spalten für die Spiele 1 bis 4.
  3. Fangen Sie in der ersten Zelle mit der Eingabe des Wortes „Name“ an und schreiben Sie in den Zellen „B1“ bis „E1“ die Spiele 1 - 4 auf. Damit Sie die Bezeichnungen vernünftig in die Zellen der ersten Spalte schreiben können, sollten Sie die erste Spalte vergrößern.
  4. Schreiben Sie nun unter dem „Namen“ untereinander die Ereignisse „1er (nur Einsen zählen“, „2er (nur Zweien zählen)“ und so weiter bis zu „6er (nur Sechsen zählen)“, die „Summe“, den „Bonus bei 63 Punkten (35 Punkte)“ und die „Summe oben“ auf. Die Summen und den Bonus können Sie dabei fett markieren.
  5. Anschließend geben Sie in derselben Spalte die Ereignisse für den unteren Teil ein; „Dreierpasch (alle Augen zählen)“, „Viererpasch (alle Augen zählen)“, „Full House (25 Punkte)“, „kleine Straße (30 Punkte)“, „große Straße (40 Punkte)“, „Kniffel (50 Punkte)“, „Chance (alle Augen zählen)“, „Summe oben“, „Summe unten“ und die „Gesamtsumme“. Die Summen können Sie wieder fett markieren.

Um den Kniffel-Vordruck etwas ansehnlicher zu gestalten, können Sie ihn mit einem Rahmen versehen, den oberen und unteren Teil sowie die Überschriften jeweils mit einem Rahmen abtrennen und die Spalten „B1“ bis „E1“ zentrieren. Weiterhin sollten Sie die einzelnen Zellen durch ein „Gitter“ trennen.

So können Sie den Kniffel-Vordruck in Excel nutzen

Wenn Sie die Ergebnisse während des Spiels direkt in Excel eintragen wollen, können Sie zusätzlich einige Formeln in Ihrem Kniffel-Vordruck erstellen, damit die Ergebnisse automatisch zusammengezählt werden.

  1. Klicken Sie als Erstes rechts neben die Zelle, in der „Summe“ steht. Geben Sie nun oben in der Excelformelleiste die Summenformel für die ersten sechs Zellen ein: „=SUMME(B2:B7)“.
  2. Neben der Zelle „Summe oben“ geben Sie eine Formel ein, die die „Summe“ übernimmt und beim Erreichen von 63 Punkten nochmals 35 Punkte draufrechnet. Dazu ist eine Wenn-dann-Formel nötig: „=WENN(B8>=63;B8+35;B8)“. Die Zelle „B8“ ist die Zelle, in der die Summe berechnet wird.
  3. Im unteren Feld geben Sie neben dem Punkt „Summe oben“, den Wert von oben ein: „=B10“. Die untere Summe berechnen Sie mit der Formel der Summe von „B11“ bis „B17“: „=SUMME(B11:B17)“. Bei „B11“ fängt der „Dreierpasch“ an und „B17“ endet mit der „Chance“.
  4. Lassen Sie am Ende noch die „Gesamtsumme“ mithilfe der Formel „=B18+B19“ berechnen, wobei „B18“ die obere und „B19“ die untere Summe ist.

Die Formeln können Sie durch Ziehen auf die nebenstehenden Zellen kopieren.

Teilen: