Alle Kategorien
Suche

Zwei Bilder zusammenfügen - so geht's mit GIMP

Zwei Bilder zusammenfügen - so geht´s mit GIMP3:30
Video von Bruno Franke3:30

Das kostenlose Fotobearbeitungsprogramm bietet unzählige Funktionen an. Wenn man sich noch nicht so gut mit dem Programm vertraut gemacht hat, sieht man häufig den Wald vor lauter Bäumen nicht mehr und es kann passieren, dass einem zunächst die einfachsten Funktionen verborgen bleiben. Eine beliebte Funktion im Fotobearbeitungsbereich ist das Zusammenfügen zweier Bilder. Mit GIMP können Sie kinderleicht zwei Bilder zu einem Bild zusammenfügen.

Was Sie benötigen:

  • PC
  • GIMP
  • Digitale Bilder/Fotos

So können Sie mit GIMP zwei Bilder zusammenfügen

  1. Öffnen Sie zwei Fotos um sie in GIMP zusammenfügen zu können.

  2. Lassen Sie die beiden Fotos geöffnet und öffnen Sie eine neue Datei. Klicken Sie auf „Datei > Neu...“ oder „Strg+N“.

  3. Es öffnet sich ein Fester in dem Sie die Bildgröße, den Farbraum, die Füllung der Hintergrundfarbe und das Format des neuen Bildes wählen können.

  4. Wählen Sie am besten ein großes Format. Das Format sollte so gewählt werden, dass Sie auch die zwei Fotos auf dem neuen Bild zusammenfügen können. In diesem Beispiel wird eine Vorlage DIN A3 (300ppi) gewählt. Klicken Sie hierzu ganz oben im Fenster auf das Pull-Down-Menü „Vorlagen“ und wählen Sie eine Bildvorlage aus.

  5. Im nächsten Schritt müssen Ihre beiden Fotos auf das leere Blatt/neues Bild kopiert werden. Klicken Sie in der Windows-Taskleiste auf die entsprechende Gimp-Datei (1. Foto).

  6. Nach dem Sie das erste Foto wieder in auf der Bildschirmansicht haben, wählen Sie „Bearbeiten > Kopieren“.

  7. Jetzt wechseln Sie wieder zu dem neuen Bild, auf der Sie die zwei Bilder zusammenfügen möchten.

  8. Wählen Sie jetzt „Bearbeiten > Einfügen als > Neue Ebene.

  9. Das gleiche machen Sie nun mit dem 2. Bild.

  10. Ihr neues Bild / neue Datei beinhaltet nun insgesamt drei Ebenen. Eine leere Ebene (Hintergrundebene), eine Ebene mit Ihrem ersten Bild (Zwischenablage) und eine weitere mit dem zweiten Bild (Zwischenablage 1).

  11. Jetzt müssen Sie nur das entsprechende Bild bzw. die Ebene auswählen und auf dem Hintergrund auf die gewünschte Position setzen. Zum Verschieben wählen Sie entweder aus dem Werkzeugmenü das Kreuzsymbol oder Sie drücken einfach die Taste „M“ auf Ihrer Tastatur.

  12. Diesen Schritt wiederholen Sie im Anschluss mit Ihrem zweiten Bild.

  13. Wenn Sie die zwei Bilder zusammengefügt haben, können Sie sie noch zuschneiden. Meist ist nämlich noch der Hintergrund sichtbar.

  14. Klicken Sie zunächst im Ebenenfenster auf die oberste Ebene und anschließend in der oberen Menüleiste auf „Ebene > Ebenen nach unten vereinen“. Das Ganze machen Sie nun noch einmal, bis Sie im Ebenenfenster nur noch die Hintergrundebene vorfinden.

  15. Jetzt können Sie die mit dem „Zuschneiden-Werzeug“ (Skalpell) auf dem Werkzeugmenü, die Bilder beliebig zuschneiden. Alternativ können Sie auch „Umschalttaste+C“ drücken, um das Werkzeug auszuwählen.

Fertig!

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos