Alle Kategorien
Suche

Mit Minus in Excel rechnen - so geht's

Mit Minus in Excel rechnen - so geht's1:52
Video von Bianca Koring1:52

Das Tabellenprogramm Excel von Microsoft ist eines der meist genutzten Programme für Tabellenkalkulationen. Wie Sie die mathematischen Funktionen, unter anderem die Minus-Funktion, nutzen, erfahren Sie in dieser Anleitung.

Rechnen mit Minus in Excel

  1. Um zwei Tabellenfelder in Excel voneinander zu subtrahieren, wählen Sie zuerst ein Ergebnisfeld aus.
  2. Klicken Sie in das Ergebnisfeld und geben Sie oben in die Leiste "fx" ein Gleichheitszeichen ein. Hiermit geben Sie an, dass dieses Feld Ziel einer Funktion sein wird.
  3. Geben Sie nun in das Ergebnisfeld in Excel die beiden Felder ein, welche Sie voneinander subtrahieren möchten, und schreiben Sie ein Minuszeichen zwischen die beiden Bezeichnungen. Beispiel: "=A1-A2".
  4. Wenn in den beiden Feldern Zahlenwerte stehen, wird Ihnen im Ergebnisfeld nun die Differenz des Minuenden minus dem Subtrahenden angezeigt.
  5. Möchten Sie mehrere Felder von einer Zahl abziehen, müssen Sie diese zuerst addieren, bevor Sie die Gesamtzahl dann vom Minuenden subtrahieren. Beispiel: "=B1-SUMME(A1:A3)".

Weitere mathematische Funktionen und ihre Anwendung

  • Um mit den Grundrechenarten Addition, Multiplikation und Division zu rechnen, gilt dasselbe Verfahren, wie für die Subtraktion. Beachten Sie allerdings, dass Sie für die Multiplikation ein Sternchen zwischen die beiden Variablen schreiben müssen (z. B. "=A1*A2") und für die Division einen Slash (z. B. "=A1/A2").
  • Weitere Funktionen finden Sie unter dem Reiter "Formeln" und der Option "Funktion einfügen". Suchen Sie einen Rechenschritt aus und drücken Sie danach auf "einfügen". Anschließend werden die Tabellenfelder abgefragt, welche für die Rechnung gelten sollen.
  • Wenn Sie mit mehr als einem Feld rechnen möchten, können Sie in die Formelleiste das erste Feld getrennt durch einen Doppelpunkt vom zweiten Feld eingeben. Beispiel: "=SUMME(A1:A3)".

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos