Alle Kategorien
Suche

Bei OpenOffice Seitennummerierung ab Seite 3 einstellen - so geht's

Bei OpenOffice Seitennummerierung ab Seite 3 einstellen - so geht's2:21
Video von Bruno Franke2:21

Wenn Sie ein längeres Dokument erstellen, ist es sinnvoll, eine Seitennummerierung einzufügen. Diese soll aber nicht schon auf dem Deckblatt sondern am besten erst ab Seite 3 erscheinen. Wie das in OpenOffice geht erfahren Sie hier.

OpenOffice ist eine kostenfreie Alternative zu einschlägigen Office-Programmen der großen Softwarehersteller. Zur Erstellung längerer Dokumente ist diese Textverarbeitung ebenso geeignet wie für kurze Briefe. Wenn Sie eine mehrseitige Broschüre oder Buch erstellen, wollen Sie bestimmt die Seitenzahl mitdrucken, auf der ersten und zweiten Seite wird diese jedoch in der Regel unschön aussehen, weshalb Sie hier erfahren, wie Sie mithilfe von Seitenvorlagen die Seitennummerierung erst auf der 3. Seite beginnen lassen können.

Formatvorlagen für die Seitennummerierung ab Seite 3 erstellen

  1. Öffnen Sie das zu bearbeitende Dokument oder erstellen Sie ein neues.
  2. Verteilen Sie den Text, sodass Sie mindestens drei Seiten haben.
  3. Gehen Sie auf "Einfügen" - "Fußzeile" - "Standard". Sie sehen nun, dass in Ihrem Dokument auf jeder Seite Platz für Ihre Fußzeile reserviert ist und der Cursor dort hingesprungen ist.
  4. Wollen Sie das Wort "Seite" vor der eigentlichen Seitenzahl haben, tippen Sie diese nun ein, gefolgt von einem Leerzeichen.
  5. Klicken Sie nun auf "Einfügen" - "Feldbefehl" - "Seitennummer", und auf jeder Seite erscheint nun die aktuelle Seitenzahl. Derzeit auch noch auf der 1. und 2. Seite, aber das werden Sie gleich beheben.
  6. Klicken Sie auf "Format" - "Formatvorlagen". Es erscheint ein kleines Fenster mit den Formatvorlagen.
  7. Klicken Sie auf das Icon für "Seitenvorlagen" (das vierte von links) in diesem Fenster.
  8. Mit der rechten Maus klicken Sie auf "Standard" und dann auf "Neu".
  9. Es erscheint ein Dialog, in dem Sie als Name zum Beispiel "Deckblatt" eingeben. Bei Folgevorlage stellen Sie den gleichen Namen ein.

Bei OpenOffice Bereiche für die Seitenvorlagen erstellen

  1. Nun müssen Sie noch nach der 2. Seite einen Seitenumbruch mit Seitenvorlage einfügen, um unterschiedliche Geltungsbereiche zu definieren. Gehen Sie dazu am Ende der 2. Seite auf "Einfügen" - "Manueller Umbruch".
  2. Wählen Sie "Seitenumbruch" und unter Vorlage "Standard" aus, klicken Sie auf "OK".
  3. Gehen Sie nun auf die erste oder zweite Seite und klicken im Vorlagenfenster auf den Namen "Deckblatt". Ihre Seiten sind nun richtig mit Seitenzahlen versehen.

Anfangs mag es etwas verwirrend sein, doch wenn Sie sich erst mal ein bisschen mit den Seitenvorlagen beschäftigt haben, wird es Ihnen leicht fallen, die Seitennummerierung ab Seite 3 in OpenOffice umzusetzen.

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos