Alle Kategorien
Suche

Office-Suite - so erstellen Sie anspruchsvolle Geschäftsbriefe

Über eine Geschäftsausstattung einschließlich Geschäftsbrief verfügt jedes Unternehmen. Aus Effizienzgründen und zur besseren Wiedererkennbarkeit können Sie Vorlagen benutzen. Gerade bei häufiger Verwendung der Office-Suite sind Vorlagen sinnvoll, die den Normen und Ihren eigenen ästhetischen Vorstellungen entsprechen.

Für Geschäftsbriefe gelten Normvorschriften.
Für Geschäftsbriefe gelten Normvorschriften.

Standards für Geschäftsbriefe - diese Regeln sind wichtig

  • Für Geschäftsbriefe gelten gewisse Normvorschriften. Diese müssen nicht in allen Belangen strikt eingehalten werden. Gerade im beruflichen Schriftverkehr oder bei der Kommunikation mit Institutionen empfiehlt es sich allerdings, zumindest die wichtigsten Standards zu beherzigen. Die Office-Suite bietet in der Standard-Textverarbeitungslösung Word zahlreiche Möglichkeiten, Textdokumente nach Standardvorgaben zu gestalten.
  • Bindend sind die Positionen von Absenderdaten und Adresszeile, die Lage der Betreffzeile sowie der Beginn des Geschäftsbrieftextes.
  • Weitere Empfehlungen bestehen in der Schreibweise des Datums sowie in den Schriftgrößen in Fußnoten und anderen Seitenbereichen.
  • Zur individuellen Gestaltung ist der obere Bereich des Geschäftsbriefes vorgesehen. Dort ist auch Platz für Logos, Wappen und ähnliche Grafiken. Sie können externe Grafiken einbinden oder in der Office-Suite selbst verschiedene Gestaltungselemente erstellen.
  • Wenn Sie die Normempfehlungen nachschlagen möchten, suchen Sie unter dem Stichwort DIN 5008.

Normbriefe mit der Office-Suite gestalten - so gelingt es in Word

  1. Zunächst erstellen Sie ein neues Dokument in Word und richten die Seitenränder ein. Hierzu rufen Sie den Reiter bzw. das Register "Seitenlayout" auf und wählen den Bereich "Seite einrichten". Es öffnet sich ein Kontextfenster. Tragen Sie hier die folgenden Werte ein: Der Rand oben muss eine Breite von 2,7 cm, der untere Rand von 2 cm, der Rand links von 2,41 cm und der rechte Rand von 2 cm aufweisen.
  2. Wichtig ist ein Häkchen im Feld "erste Seite anders".
  3. Den Briefkopf erstellen Sie über "Einfügen > Kopfzeile > Kopfzeile bearbeiten". Tippen Sie Ihre gesamte Absenderadresse ein.
  4. Bei Bedarf können Sie Ihr Logo in diesen Bereich einfügen. Um es frei positionieren zu können, müssen Sie als "Umbruchsart" die Option "vor den Text" wählen.
  5. Legen Sie im nächsten Schritt ein Adressfeld an, indem Sie "Einfügen > Textfeld > Textfeld erstellen" aufrufen. Die Breite des Textfeldes sollte 4 cm und die Höhe 8,5 cm betragen. Als absolute Position des Textfeldes geben Sie horizontal mit 2,41 cm und vertikal mit 5,08 cm an. Über "Position > Weitere Layoutoptionen > Position" können Sie die Werte eingeben. Setzen Sie unter "Option" ausschließlich einen Haken bei "Verankern".
  6. Die einzeilige Absenderadresse oberhalb des Adressfeldes können Sie mit einer Schriftgröße von 6 bis 8 schreiben.
  7. Einen sichtbaren Rahmen können Sie ausblenden, indem Sie einen Rechtsklick auf den Rand des Rahmens durchführen, die Option "Form formatieren" wählen und unter Linienfarbe die Option "keine Linie" aktivieren.
  8. Wählen Sie zur Erstellung von Falzmarken unter "Einfügen > Formen" das Symbol für Linien (diagonaler Strich) aus und positionieren Sie diese. Bitte beachten Sie erneut die zu aktivierende Option "Verankern". Die Position der Falzmarke ist 10,5 vom oberen und 0,6 cm vom linken Seitenrand.
  9. Die Bezugszeichenzeile können Sie auf Höhe der ersten Falzmarke erstellen. Sie können diese als vierzellige Tabelle anlegen. Auch diese können Sie randlos gestalten. Unter "Einfügen > Datum > Uhrzeit" können Sie im Datumsfeld ein Format Ihrer Wahl angeben. Durch einen Haken im Kästchen "Automatisch aktualisieren" aktualisiert sich jedes Mal beim Öffnen eines neuen, mit der gleichen Vorlage erstellten Dokuments das Datum.
  10. Unter der Bezugszeichenzeile folgt das Textfeld.
  11. Eine Fußzeile ist optional, diese können Sie ebenfalls als Tabelle erstellen.
  12. Speichern Sie Ihre Datei als Vorlage unter Ihrem Benutzerprofil, dort im Ordner "App Data > Rooming > Microsoft > Templates" und wählen Sie als Dateityp "Word-Vorlage" aus.
Teilen: