Alle Kategorien
Suche

Monogramm erstellen - so gelingt ein Namenszeichen

Monogramm erstellen - so gelingt ein Namenszeichen3:34
Video von Bruno Franke3:34

Ein Monogramm ist am Computer schnell erstellt, selbst wenn Sie kein teures Zeichenprogramm haben. Nach der folgenden Anleitung können Sie leicht Ihr eigenes Monogramm erstellen.

Was Sie benötigen:

  • Computer mit Textprogramm Word und dem Malprogramm Paint

Auch Ungeübte können sich am Computer ein ansprechendes Monogramm erstellen. Sie benötigen lediglich Word und Paint. Dies erfolgt so, dass Sie sich im Textprogramm Word zwei schöne Buchstaben (Ihre Initialen) mit Hilfe von „WordArt“ erstellen, diese so anordnen, wie es Ihnen gefällt, und sie dann in das Malprogramm Paint kopieren. Dort können Sie Ihr Monogramm weiter gestalten oder einfach so lassen und das Ganze als Bilddatei abspeichern. Nach der hier beschriebenen Anleitung können Sie das im Bild gezeigte Monogramm erstellen.

Erstellen Ihrer Initialen für das Namenszeichen

  1. Öffnen Sie beide Programme und beginnen Sie mit Word. Dort öffnen Sie eine neue Datei und wählen aus dem Menü Einfügen „WordArt“ aus. Für das im Bild erstellte Monogramm wurde die Variante ganz links oben verwendet. 
  2. Geben Sie den gewünschten Buchstaben ein und wählen Sie als Schriftart „French Script MT“ aus und die größte Schriftgröße 96. Mit Enter bestätigen Sie dies und der erste Buchstabe Ihres Monogramms erscheint auf dem Bildschirm
  3. Wiederholen Sie diese Schritte mit dem zweiten Buchstaben, so dass diese beiden nebeneinander stehen. Es sind zwei voneinander getrennte WordArd-Objekte. Dies ist wichtig, damit Sie diese gegeneinander verschieben oder auch überlappen können.
  4. Nun markieren Sie den ersten Buchstaben (Klick darauf) und öffnen mit einem rechten Mausklick das Kontextmenü, in dem Sie unten „WordArt formatieren“ auswählen. Ein Fenster mit verschiedenen Registerkarten erscheint.
  5. Unter der Registerkarte „Farben und Linien“ entscheiden Sie sich für eine Farbe und eventuell auch für einen Fülleffekt. Für das Beispiel wurde bei Fülleffekten zweifarbig ausgewählt und ein Farbverlauf. Probieren Sie aus, was Ihnen gefällt, und bestätigen Sie dies mit OK.
  6. Als Nächstes ist in diesem Fenster das Register "Layout" wichtig. Hier wählen Sie als Umbruchart „Vor den Text“ aus. Mit Klick auf OK wird das bestätigt. 
  7. Die gleichen Schritte wiederholen Sie nun wieder mit dem zweiten Buchstaben. Allerdings wählen Sie nun beim Layout als Umbruchart „Hinter dem Text“ aus. Nun sind die Buchstaben farblich gestaltet.
  8. Anschließend können Sie Ihre Buchstaben verschieben, so dass Ihnen die Anordnung gefällt. Um ein Monogramm zu erstellen, ist es empfehlenswert, die Buchstaben in verschiedener Höhe anzuordnen. Schön ist es auch, wenn sie sich überlappen. Es muss aber optisch zusammenpassen.
  9. Zuletzt müssen Sie beide Objekte zu einem einzigen gruppieren. Dazu markieren Sie beide Buchstaben bei gedrückter „Strg“-Taste gleichzeitig. Öffnen Sie wieder mit der rechten Maustaste das Kontextmenü und wählen dieses Mal „Gruppierung“. Jetzt sind die Buchstaben verbunden. Sie merken es, wenn Sie diese nur noch gemeinsam verschieben können.

Das Monogramm in Paint gestalten

  1. Nun wird dieses in Word erstellte Monogramm in Paint kopiert. Dazu markieren Sie das Monogramm und kopieren es mit den Tastenkombinationen „Strg+C“ und „Strg+V“ in Ihr Malprogramm. Oder Sie verwenden das Menü „Kopieren“ in Word und dann „Einfügen“ in Paint. Schieben Sie das nun eingefügte Monogramm mit der Maus etwas mehr in die Mitte von Paint. 
  2. Danach wählen Sie in der linken Menüleiste die Funktion „Auswahl“. Ziehen Sie mit gedrückter Maustaste ein Auswahlrechteck um das Monogramm in der Größe, in der Sie die Datei am Ende haben möchten. Gehen Sie dann in das Menü „Bild“ und wählen Sie dort „Zuschneiden“. Die Datei erscheint nun so groß, wie das Auswahlrechteck von Ihnen gewählt wurde. 
  3. Mit dem „Farbeimer“ aus der linken Menüleiste können Sie die Hintergrundfarbe Ihres Monogramms gestalten. Oben wählen Sie dazu die Farbe aus. Der rote Rand wurde einfach mit dem Werkzeug „Linien“ gezeichnet. Sie können diesen auch weglassen oder etwas anderes probieren. Wenn Sie mit einem Arbeitsschritt nicht zufrieden sind, können Sie über die Tastenkombination „Strg+Z“ den letzten Schritt rückgängig machen.
  4. Zuletzt müssen Sie die Datei mit Ihrem Monogramm nur noch speichern. Gehen Sie im Menü „Datei“ auf „Speichern unter“, vergeben Sie in dem sich öffnenden Fester einen Dateinamen und legen Sie den gewünschten Ordner fest. Als Dateityp eignet sich zum Beispiel das Format „jpg“. 


Mit dieser Vorgehensweise können Sie sich ein ganz individuelles Monogramm erstellen. Über das Objekt „WordArt“ haben Sie viele verschiedene Schriftarten zur Auswahl. Sie können Ihre Buchstaben so lange verschieben, bis es Ihnen gefällt, und anschließend bietet Ihnen selbst das einfache Programm Paint noch viele Möglichkeiten. 

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos