Alle Kategorien
Suche

In Word römische Zahlen erstellen - so wird's gemacht

In Word römische Zahlen erstellen - so wird's gemacht2:17
Video von Bruno Franke2:17

Römische Zahlen können Sie in Word innerhalb eines Textes, als Seitenzahlen oder als Nummerierung einsetzen. Die Befehle dafür sind einfach zu finden und zu bearbeiten.

Ziffern nach Römerart in einen Word-Text einfügen

Um römische Zahlen in Word einzufügen, können Sie schlicht mit der Tastatur die große Schreibweise der Buchstaben I, V, X, L, C, D und M verwenden. Im Text sieht dann die Zahl 17 so aus: XVII. Sowohl kleine als auch große römische Zahlen sind über die Funktion "Symbol" einsetzbar.

  1. In den Word Versionen bis 2003 finden Sie den Befehl zum Aufruf der Symbole unter dem Menüpunkt "Einfügen". Ab der Word Version 2007 liegt die Befehlsschaltfläche im Register "Einfügen" ganz rechts.
  2. Sobald das Dialogfenster geöffnet ist, wählen Sie oben links die Schriftart SimSun, scrollen an der Seite etwas nach unten und suchen die gewünschte Zahl.
  3. Klicken Sie auf die Zahl und dann auf "Einfügen".
  4. Wiederholen Sie diesen Arbeitsschritt, bis Sie Ihre römische Zahl dargestellt haben. Das Dialogfenster müssen Sie dafür nicht schließen. Nachteilig ist, dass die Buchstaben der römischen Zahlen in dieser Schriftart sehr weit auseinander stehen.

Seitenzahlen als römische Zahlen formatieren

Für die Darstellung von Seitenzahlen bietet Ihnen Word eine narrensichere Befehlsreihenfolge an.

  1. Wählen Sie im Menü beziehungsweise im Register  "Einfügen" den Befehl "Seitenzahlen".
  2. Im darauf erscheinenden Dialogfenster können Sie die Position der Seitenzahlen festlegen.
  3. Über die Schaltfläche "Format" unten links wird das Fenster "Seitenzahlenformat" geöffnet. Dort können Sie in der Drop-Down-Liste das Zahlenformat für die römische Schreibweise auswählen. Ab Word 2007 öffnet sich dafür ein Designkatalog

Nummerierungen in Word mit römischen Zahlen

  • Möchten Sie eine Nummerierung mit römischen Zahlen gestalten, müssen Sie den Befehl "Nummerierung und Aufzählungszeichen" im Menü "Format" (bis Word 2003) anklicken.Im Dialogfenster klicken Sie auf den zweiten Reiter mit der Bezeichnung "Nummerierung". Dort wählen Sie das Format mit den römischen Zahlen aus und klicken auf "OK".
  • Ab Version 2007 klicken Sie im Register "Start" auf das Symbol für die Nummerierung und wählen direkt aus der Nummerierungsbibliothek die römischen Zahlen aus.
  • Die Nummerierung wird nun wie folgt dargestellt: I. Erstens; II. Zweitens; III. Drittens; IV. Viertens.

Verwandte Artikel

Redaktionstipp: Hilfreiche Videos